Ausfall eines Webhosting-Servers 11.08.2020 10:00:00


Momentan ist einer unserer Webhosting-Server aufgrund einer defekten Festplatte offline. Betroffen sind alle Webhostings/Mailhostings auf dem Server p06.hosting.plutex.de

Unsere Technikabteilung ist gerade dabei ein Backup zurückzuspielen um den Server wiederherzustellen.

Update: Der Ausfall wird vermutlich noch bis ca. 12 Uhr andauern.

Update (11:20 Uhr): Der Server läuft wieder.